Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - LIBBOL - Error libro digital al utilizar TES sin impuestos Bolivia

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia

Al generar el archivo de texto de la Resolución normativa "LIBVBOL" por la rutina "Archivos por verificar", no muestra ningún valor en el campo "Descuentos/Bonificaciones/Rebajas sujetas al IVA", si el documento de origen fue registrado con una TES sin impuestos.


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - A partir de versión 12

Causa
Este incidente ocurre por inconsistencias a nivel código por lo que se implementó el tratamiento en la rutina Libro Digital (LIBBOL.prw), para que considere las TES sin impuestos

Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Verifique que la fecha de las rutina LIBBOL.PRW sea igual o superior a 10/03/2023.

2. En caso de no tener la rutina actualizada, solicite a Soporte Técnico a través de Ticket o Chat Humanizado el PATCH de solución (ISSUE DMICNS-16149).

 

Conozca más:

Consulte el Boletín oficial con la documentación técnica de la corrección:

TDN - DMICNS-16397 DT Error libro digital al utilizar TES sin impuestos BOL

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _