Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Use la rutina de inclusión de facturas de entrada, seleccionando el tipo FLETE


time.png Tiempo aproximado para lectura: 00:02:00 min

Ocurrencia
Al acceder a la rutina MATA119 para incluir un Gasto de importación se detona el mensaje 'Use la rutina de inclusión de facturas de entrada, seleccionando el tipo FLETE, para incluir facturas de gasto de importación'

chrome_jeNB0CQCte.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) -A partir de la versión 12 

Causa
Este mensaje es detonado debido a que a la rutina que ha intentado acceder (MATA119) únicamente se encuentra localizada para Brasil


Solución 
Acorde al proceso que se intenta realizar, para los países de Mercado internacional, basta con acceder a la rutina MATA101N (Factura de Entrada) y en el parámetro que se muestra al iniciar '¿Tipo de Factura?' seleccionar cualquier opción mostrada a continuación según el requerimiento que desee realizar para el Gasto de Importación   
 
Gastos Imp= Gastos de Importación 
Conoc Transp= Flete

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _