Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - TXT de SIRCAR redondea incorrectamente y presenta alícuotas inexistentes


time.png Tiempo aproximado para lectura: 1:30 min

Ocurrencia
En ambiente localizado para Argentina, al tener comprobantes con ítems de producto que utilizan la misma alícuota de percepción de ingresos brutos con CFO distintos (Código Fiscal), el archivo de texto generado por SIRCAR redondea incorrectamente los valores y presenta alícuotas inexistentes para los registros de esos comprobantes.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - Versión 12

Causa
Este incidente ocurre porque se está utilizando una configuración incorrecta para el cálculo de percepciones de ingresos brutos.

Solución
Para solucionar esta ocurrencia, ajuste la configuración del cálculo de percepciones en la rutina Configuración Adicional de Impuestos (MATA994) opción Ingresos Brutos, para dejar la misma alícuota de la misma percepción asociada al mismo CFO, es decir, no tener más de un registro para la misma alícuota y misma percepción con CFO diferente.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT Cálculo de Percepción de Ingresos Brutos IIBB Argentina

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _