Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Tablas necesarias para utilizar MATA038 en ambiente 12.1.33 Uruguay


time.png Tiempo aproximado para lectura: 1:30 min

Ocurrencia
En el módulo Stock/Costos de un ambiente localizado para el país Uruguay, al configurar la rutina Acompaña Costos MATA038 y realizar la primera ejecución, se presenta un mensaje que indica que indica la ausencia de las tablas necesarias para el procesamiento: D3X, D3Y y D3W

D3X_MATA038.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Versión 12.1.33

Causa
Este mensaje ocurre porque no se ha ejecutado el diferencial de diccionario de datos que crea las tablas correspondientes.

Solución
Descargue el paquete de diccionario de datos diferencial del módulo de stock para el país Uruguay y actualice mediante la ejecución del programa UPDDISTR: https://suporte.totvs.com/portal/p/10098/download#detail/1070459


Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: Actualizador de diccionario - UPDDISTR

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _