Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Stock y Costos (SIGAEST) - MATR260 - Líneas en blanco en informe cuando es Aglutinado por almacen

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Stock y Costos informe MATR260-Posición de Stock presenta líneas en blanco cuando se configura parámetro ¿Aglutina por? Almacen

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Stock y Costos (SIGAEST) - Todas las versiones

Causa
Este incidente no corresponde a un error sino al concepto del informe

Solución

- El reporte estándar fue creado de tal manera que no se repita la información del producto en las siguientes líneas mientras se trate del mismo producto, evitando tener información repetida.

- Para suprimir esta opción e imprimirla es necesario cambiar el informe estándar, en este caso solo es posible por personalización, no siendo un error de informe.

- Este comportamiento también se justifica a la hora de imprimir el informe con gran volumen de información para mejorar el rendimiento en la emisión.

A partir de la versión de rutina del 17/02/2023, al emitir el Reporte en Formato Planilla y Formato Tabla, se despliegan las columnas para facilitar el filtrado en caso de ser necesario. 

 

En caso de requerir, contacte a Soporte Técnico a través de ticket o herramienta chat humanizado para solicitar el PATCH de corrección puntual DMANMAT01-37982

 

Conozca más

TDN - DMANMAT01-37982 DT MATR260 Linhas em branco quando Aglutinado por Armazém

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _