Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - El campo DESTINO_DOMICILIO_NUMERO es inválido o inexistente


time.png Tiempo aproximado para lectura: 1:30 min

Ocurrencia
En el módulo Facturación de un ambiente localizado para el país Argentina, al transmitir un remito electrónico en la rutina ARGREMELET, el mismo es rechazado, obteniendo el siguiente mensaje en el XML de error: El campo DESTINO_DOMICILIO_NUMERO es inválido o inexistente.

img01.jpg

img02.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) – Versión 12

Causa
Este incidente ocurre porque la dirección fiscal del cliente informada en el registro de Clientes no tiene número o el mismo no es válido.

Solución
Garantice que el cliente tiene informada una dirección fiscal con formato válido en el registro de Clientes SA1, campo A1_END.

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
Artículo: Cuál es el formato de registro de una dirección fiscal para transmisión de remito electrónico COT?

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _