Tiempo aproximado para lectura: 00:02:30 min
Ocurrencia
Al instalar el Stored Procedure de MRP; El sistema indica que la instalación ha fallado
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - A partir de la versión 12
Causa
Este incidente puede ser ocasionado por una desactualización de las rutinas del modulo de PCP o por no tener descargados y aplicados los store procedures correspondientes
Solución
Para solucionar esta ocurrencia inicialmente es requerido validar que se han descargado los store procedures correspondientes, para esto, puede validar la descarga directamente desde la Central de Descargas o solicitar al equipo de Soporte MI, el pacote de aplicación correspondiente a los Store Procedures
Adicionalmente, solicite al equipo de Soporte MI, el pacote de actualizacion correspondiente al modulo de PCP (Pacote de expedición continua), aplique estos pacotes y valide nuevamente el proceso
0 Comentarios