Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - CTBA102 - Rastreo contable de documentos de entrada y salida para sucursal distinta de sucursal principal no se muestra el documento

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Contabilidad de Gestión (SIGACTB), en rutina CTBA102- Asiento contable automático cuando se realiza el rastreo de un asiento tanto de documentos de entrada (650-660) como de salida (620-610) para una sucursal distinta a la sucursal principal, no muestra correctamente el documento asociado al rastreo.

mceclip0.png

 

 



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - Todas las versiones


Causa
Este incidente ocurre por que la sucursal en la que se presenta el error, no tiene registros cargados en la  la tabla de Relaciones contables (CTL).

 

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Ingrese al sistema y haga Login en la sucursal donde se presenta la inconsistencia.

 2. Ingrese a rutina CTBA090-Relaciones aguarde para que se generen los registros correspondientes 

mceclip1.png

3. Despues de que se generen los registros de relación para sucursal del problema en tabla CTL, genere un nuevo asiento contable y confirme que sean informados los campos correspondientes en tabla CT2 y CV3 para hacer la relación.

4. Confirme que al rastrear el asiento contable se visualiza de forma correcta el documento de entrada/salida que corresponde al asiento.

mceclip2.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _