FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Solo se genera una solicitud de compra con la cantidad necesaria para mantener el punto de equilibrio del stock


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia
Al realizar una Solicitud de Compra de STOCK MÍNIMO generada a partir de “Solicitud de Punto de Pedido" (MATA170) y si hay solicitudes de compra pendientes del mismo producto, la solicitud de Stock mínimo no se genera por el total solicitado.
Es decir, cuando se pide un stock mínimo la Solicitud de Compra solo se genera por el saldo que falte según las solicitudes pendientes

Ej: Si se pide un stock mínimo de 100, pero hay otras solicitudes  pendientes de compra por 50, entonces esta solicitud de stock mínimo del punto de pedido solo lo hace por 50 y no por las 100 solicitadas como stock mínimo

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 12

Causa
Esta ocurrencia es generada ya que para poder generar una Solicitud de Stock y no solo completar lo necesario, se deberá informar el Lote Económico en el Producto, por el cual se generará la solicitud de compras con la cantidad especificada. En caso contrario, se generará la solicitud de compra con la cantidad necesaria para mantener el punto de equilibrio del stock.

Solución
Para solucionar esta ocurrencia informe el Lote Económico en el Producto, por el cual se generará la solicitud de compras con la cantidad especificada

Ej: Si para este ejercicio la cantidad de stock mínimo son 100, en el Lote Económico informe la misma cantidad

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _