Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Help: FINA710JOB Problema: La carga de datos no se finalizó/realizo. Por favor, solicite al administrador del sistema verificar la ejecución del Job FINA711

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia

En módulo Financiero al intentar acceder a la rutina FINA710 - Nuevo administrador financiero se detona  Help: FINA710JOB

Problema: La carga de datos no se finalizó/realizo. Por favor, solicite al administrador del sistema verificar la ejecución del Job FINA711 en el módulo configurador.

mceclip0.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de versión 12.1.33

Causa
Este incidente ocurre porque el job de la rutina FINA711, no se ha iniciado.

Solución
Para solucionar esta ocurrencia realice los siguientes pasos:

1. Garantizar que el Job se esté ejecutando e iniciado, Ingrese al módulo Configurador>Entorno>Schedule>Schedule.

- Inicie los servicios por medio de la opción "Iniciar todos los servicios"

mceclip8.png

- Aguarde la inicialización hasta que aparezca como "Iniciado"

mceclip9.png

mceclip11.png

- Verifique que tenga agentes agregados, en caso de no tener agentes como se muestra en la siguiente pantalla, agregue.

mceclip10.png

- Para agregar agentes, posiciónese  dentro de la opción "Archivos" debajo de la opción Agent y de click en el botón "Agregar agentes estándares"

mceclip12.png

- Cuando se agreguen los agentes estándares se agregará para cada empresa.

mceclip13.png

- En la opción Programaciones verifique que esté el job de la rutina FINA711

mceclip14.png

2. Ingrese al Módulo Financiero (SIGAFIN) y nuevamente ingrese a la rutina FINA710-Nuevo Administrador Financiero, espere un momento en lo que se realiza la carga de las informaciones.

mceclip15.png

mceclip16.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _