Tiempo aproximado para lectura: 00:03:00 min
Ocurrencia
Al consultar el campo C5_INCOTER en el Pedido de Venta, se detona el mensaje ¡El catalogo informado no existe!
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 12
Causa
Este mensaje es reportado cuando los Catálogos/Archivos .csv no han sido descargados y/o indicados en el parámetro MV_PATH814
Solución
Para solucionar este incidente, realice lo siguiente:
1.- Solicite al equipo de Soporte MI el archivo de Catalogos.csv correspondientes para su localización
2.- Cree una carpeta local para pegar los archivos descargados; Ejemplo: C:\Catalogos\PAR
3.- Indique en el parámetro MV_PATH814 la ruta que ha sido creada (Para este ejemplo C:\Catalogos\PAR)
4.- Valide nuevamente el proceso; Deberá aparecer el catalogo como el siguiente:
0 Comentarios