Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA710 - Nuevo administrador financiero Help: FINA710REST Problema: La configuración del puerto multiprotocolo no está habilitada en el entorno

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Financiero al intentar acceder a la rutina FINA710 - Nuevo administrador financiero se detona  Help: FINA710REST

Problema: La configuración del puerto multiprotocolo no está habilitada en el entorno. Verifique la configuración p/usar el Nvo. Admin. Financiero.

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de versión 12.1.33

Causa
Este incidente ocurre porque no ha sido configuración el puerto Multiprotocolo para su ambiente.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.- Detenga los servicios de Protheus

2.- Modifique el appserver.ini

En la sección [Drivers] habilite la sentencia MultiptrotocolPort

En la sección [General] en la sentencia App_Environment informe el nombre del ambiente para el cual se habilitarán los servicios.

mceclip1.png

3.- Inicie los servicios y confirme el acceso a la rutina.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _