Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - MATA486 - Error de transmisión de notas de crédito para devoluciones parciales Bolivia


time.png Tempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Facturación, se identifica error en la transmisión de una NCC vinculada a NF con devolución parcial, ya que la rutina MATA486 no está permitiendo la transmisión con error: "Detalle de nota diferente al detalle de la factura original"

 

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Versión 12

Causa
Este incidente se presenta por inconsistencias a nivel código de rutinas involucradas, M486XFUNBO - 11/01/2023.

 

Solución
Para solucionar esta ocurrencia, verifique lo siguiente:

1. Garantice tener la actualización de las rutinas con fecha igual o superior:

M486XFUNBO - 11/01/2023

2. En caso de no tener la rutina actualizada, solicite a Soporte Técnico a través de Ticket o Chat Humanizado el PATCH de solución (ISSUE DMICNS-16082).

 

Conozca más

Para mayor detalle acorde a la liberación realizada por nuestro equipo de producto, consulte el boletín técnico:

TDN - DMICNS-16082 DT Error de transmisión de notas de crédito para devoluciones parciales BOL

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _