Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Informe de cuentas por pagar finr150 de manera retroactiva no trae el saldo correcto


time.png Tiempo aproximado para lectura: 1:30 min

Ocurrencia
En el módulo Financiero de un ambiente localizado para Mercado Internacional configurado con el proceso financiero del modelo 1, al sacar el informe de cuentas por pagar finr150 de manera retroactiva no trae el saldo correcto. Se identifica que el problema ocurre con títulos compensados con PA, NCP o pagos parciales.


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.33

Causa
Este comportamiento ocurre por un problema en la grabación de registros de movimientos bancarios en la tabla SE5 con respecto a las tablas FK.

Solución
Para solucionar esta ocurrencia, actualice la rutina FINA085A.PRW a la versión 08/12/2022 o superior. Para actualizar la rutina a la versión mencionada, solicite mediante un ticket de atención a Soporte, el patch de actualización del issue DMINA-17362.

Importante
La solución solo aplica para los títulos por pagar que son compensados o bajados después de la aplicación del paquete de actualización (patch).

Conozca más
Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: DT DMINA-17362 Orden de Pago FINA085A - Actualizar uso de SE5 para migrar a familia FK

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _