Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - MATA690 "No se pudo asignar la operación xx dentro del período establecido para la carga de la máquina."

time.png Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia
En la rutina MATA690 - Carga máquina, cuando se intenta asignar operaciones se muestra el mensaje No se pudo asignar la operación xx dentro del período establecido para la carga de la máquina.

Ambiente
TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Planificación y Control de la Producción (SIGAPCP) - Todas las versiones 12

Causa
Este mensaje se presenta cuando la rutina MATA690 no puede asignar todas las operaciones.

Solución
Para resolver este caso, realice las siguientes comprobaciones:

1. Evalúe si la asignación es Al final, ya que tiene como objetivo respetar la fecha de entrega. Con esto el Sistema asigna el recurso de adelanta, es decir, la última operación necesaria para fabricar el producto, fijándolo en la fecha de entrega negociada, hasta la primera, obteniendo así la información de cuándo debe iniciarse la producción;
2. Si la asignación es Al principio, evalúe si en el período de filtro (días)? informado, el Sistema puede asignar la operación completa de los PO - Órdenes de producción que se están procesando;
3. Si este es el caso, ajuste el período de asignación que no sea suficiente.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _