Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - GPEM805 - Al subir el archivo plame se genera el error El Trabajador 01 00000000 tiene las siguientes inconsistencias: Debe consignar ingreso afecto a EsSalud, pudiendo ser cero s



time.png Tiempo aproximado para lectura: 00:02:00 min

Duda
¿Por que al subir el archivo PLAME se genera el error "El Trabajador 01 00000000 tiene las siguientes inconsistencias: Debe consignar ingreso afecto a EsSalud, pudiendo ser cero si se encuentra subsidiado o con suspensión en el período o su situación es sin vinculo laboral, para el 01 00000000" ?

mceclip0.png

Ambiente
TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - a partir de la versión 12.1.33

Causa
Este mensaje es debido a que el PLAME exige que exista el código de remuneración 0121 con valor cero, este código solo esta asociado a los conceptos de salario o descanso medico, no se tienen valores para esos conceptos ya que los 30 días corresponden al subsidio.

Solución

Valide que el archivo .rem del empleado se genere el código de remuneración 0121, sugerimos revisar el siguiente articulo KCS:

TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - GPEM805-Archivo .rem código de remuneración 0121 con valor cero asociado a los conceptos de salario o descanso médico


*************************** Solución exclusiva para el país de Perú ************************************

CONOZCA MÁS

DT Código de Remuneración 0121 con valor 0 - PLAME PER

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _