Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Gestión de Distribución (SIGAOMS) - No aparecen pedidos para seleccionar en montaje de carga OMSA200


time.png Tiempo aproximado para lectura: 2:00 min

Ocurrencia
En el módulo Gestión de Distribución, SIGAOMS, al intentar realizar un montaje de carga en la rutina OMSA200, no aparece ningún pedido para seleccionar a pesar de que se tienen pedidos de venta en la rutina MATA410.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Gestión de Distribución (SIGAOMS) - Versión 12

Causa
Este incidente puede ocurrir por alguno de los siguientes puntos:

  • Los pedidos de venta registrados no utilizan carga;
  • El producto utilizado en el pedido no tiene tipo de carga vinculada y se seleccionó un grupo de carga en el montaje;
  • Hay un problema con el filtro de fechas seleccionado en los parámetros del montaje de carga.


Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Garantice que el pedido de venta utiliza carga, C5_TPCARGA=1

img01.png

2. Si está seleccionando algún tipo de carga específico en el montaje de carga, garantice que el producto utilizado en el pedido de venta tiene ese grupo de carga vinculado en B1_TIPCAR

IMG02.png

IMG03.png

3. Garantice que los pedidos tienen o no fecha de entrega informada acorde a los parámetros configurados, según el siguiente artículo: Cómo funciona la pregunta ¿Agrupa por? de los parámetros de la rutina Montaje de Carga


¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _