Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - El sistema permite incluir una forma de pago sin informar el banco


time.png Tiempo aproximado para lectura: 00:02:30 min

Ocurrencia
En la rutina FINA998, El sistema permite incluir una forma de pago sin informar el banco

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de la version 12.1.33

Causa
Este incidente se debe a una desactualización de la rutina 


Solución
Para solucionar esta ocurrencia, realice lo siguiente:

  1. Realizar un respaldo del repositorio (RPO).
  2. Realizar la aplicación del parche correspondiente al issue DMINA-17752.
  3. Validar que las rutinas actualizadas en el repositorio, coincidan con las descritas en el encabezado del presente Documento Técnico, así como las fechas.
  4. A través del móduloSIGAFINen la rutina de Clientes (Actualizaciones | Archivos | Clientes) incluir un cliente.
  5. A través del móduloSIGAFISen la rutina de Tipos de Entrada y Salida (Actualizaciones | Archivos | Tipos de Entrada y Salida) incluir una TES de salida.
  6. A través del móduloSIGAFINen la rutina de Bancos (Actualizaciones | Archivos | Bancos) incluir un banco.
  7. A través del móduloSIGAFATen la rutina de Facturación (Actualizaciones | Facturaciones | Facturación) incluir dos facturas para el cliente registrado.

Conozca mas sobre el proceso: https://tdn.totvs.com/display/PROT/DMINA-17752+DT+Banco+obligatorio+para+pago+tipo+TF+ARG

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _