Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN - FINA086 - Anulación de Orden de Pago con Cheque de Tercero liquidado, no anula movimiento de Liquidación

time.png Tiempo aproximado para lectura: 00:02:00 min

Ocurrencia
En módulo Financiero, en el proceso de anulación de Cheque recibido que fue utilizado en un pago a tercero (orden de pago) cuando se anula la OP, luego se hace proceso de Liquidación de cheque, se anula definitivamente el cheque, no anula el movimiento de Liquidación, generando inconsistencias en saldos.


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN - Versión 12

Causa
Incidente se presenta por inconsistencia en la rutina de cancelación de Orden de Pago (FINA086), por lo que se realiza ajuste para que al momento de realizar la anulación de la una Orden de Pago y el parámetro MV_ESTORDP esta configurado en "N" realiza la cancelación del registro en la SE5 correspondiente al cheque de terceros (E5_SITUACA = ‘C’).

Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Verifique que la fecha de la rutina FINA086 se encuentre con fecha igual o superior al 24/11/2022

2. En caso de no tener la rutina actualizada, solicite a Soporte Técnico a través de Ticket o Chat Humanizado el PATCH de solución (ISSUE DMICNS-15587).

 

Importante

La solución solo aplica para las anulaciones realizadas después de la aplicación del paquete de actualización (patch).

 

Conozca más:

Consulte el Boletín oficial con la documentación técnica de la corrección.

TDN - DMICNS-15587 DT Proceso de cheque rechazado ARG

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _